<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>The Inquirer :   Bay Area Governments Discuss Regional Challenges, Future</title>
<meta name="description" content="The student news site of Diablo Valley College." />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<script type="text/javascript">
var addToHomeConfig = {
	expire: 10000,
	touchIcon: true
};
</script>

<link rel="stylesheet" href="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
<script type="application/javascript" src="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="Shortcut Icon" href="http://www.dvcinquirer.com/wp-content/uploads/2014/09/InquirerFavicon1.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Inquirer RSS 2.0" href="http://www.dvcinquirer.com/feed/" />
<link rel="alternate" type="text/xml" title="The Inquirer RSS .92" href="http://www.dvcinquirer.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Inquirer Atom 0.3" href="http://www.dvcinquirer.com/feed/atom/" />
<link rel="pingback" href="http://www.dvcinquirer.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: false,
	 
		animation: "slide",
		direction: "horizontal"
	    });
  });


</script>

<script type="text/javascript" src="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="http://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="http://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Inquirer &raquo; Bay Area Governments Discuss Regional Challenges, Future Comments Feed" href="http://www.dvcinquirer.com/news/2017/02/08/bay-area-governments-discuss-challenges-future/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dvcinquirer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='http://www.dvcinquirer.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='http://www.dvcinquirer.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.dvcinquirer.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.dvcinquirer.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.dvcinquirer.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.dvcinquirer.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.dvcinquirer.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.dvcinquirer.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='http://www.dvcinquirer.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='http://www.dvcinquirer.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.dvcinquirer.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Trocchi%7CPaprika%7CLato%7CLato%7CTrocchi%7CLato%7CLato%7COswald%7CLato%7CLato%7CGilda+Display&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.dvcinquirer.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22842225-39', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.dvcinquirer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dvcinquirer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dvcinquirer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A new science alliance is in the works' href='http://www.dvcinquirer.com/news/2017/02/08/dvc-club-leaders-form-alliance/' />
<link rel='next' title='DVC hosts MDUSD graduation ceremonies' href='http://www.dvcinquirer.com/news/2017/02/08/dvc-hosts-mdusd-graduation-ceremonies/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.dvcinquirer.com/?p=2874340' />
<link rel="alternate" type="application/json+oembed" href="http://www.dvcinquirer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dvcinquirer.com%2Fnews%2F2017%2F02%2F08%2Fbay-area-governments-discuss-challenges-future%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dvcinquirer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dvcinquirer.com%2Fnews%2F2017%2F02%2F08%2Fbay-area-governments-discuss-challenges-future%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-event-visible {
	display: block!important;
}
-->
</style>
<script type='text/javascript'>
	jQuery('html').addClass('mcjs');
	jQuery(document).ready( function($) { $('html').removeClass('mcjs') } );
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

	<meta property="og:title" content="Bay Area Governments Discuss Regional Challenges, Future" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Isaac Norman" />
	<meta property="og:url" content="http://www.dvcinquirer.com/news/2017/02/08/bay-area-governments-discuss-challenges-future/" />
	<meta property="og:image" content="" />
	<meta property="og:site_name" content="The Inquirer" />
	<meta property="og:description"
          content="On January 30th, the Association of Bay Area Governments, a regional council of municipalities, held a special assembly in San Francisco to discuss how to best address regional challenges like transportation needs and housing affordability. Representatives from 101 incorporated cities and nine counties from around the Bay Area exchanged their thoughts on how ABAG could..." />
	<meta property="article:section" content="News" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
<link rel='canonical' href='http://www.dvcinquirer.com/news/2017/02/08/bay-area-governments-discuss-challenges-future/' />
<meta property="og:site_name" content="The Inquirer" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.dvcinquirer.com/news/2017/02/08/bay-area-governments-discuss-challenges-future/" />
<meta property="og:title" content="Bay Area Governments Discuss Regional Challenges, Future" />
<meta property="og:description" content="On January 30th, the Association of Bay Area Governments, a regional council of municipalities, held a special assembly in San Francisco to discuss how to best address regional challenges like transportation needs and housing affordability. Representatives from 101 incorporated cities and nine counties from around the Bay Area exchanged their thoughts on how ABAG could&hellip;" />
<meta property="article:published_time" content="2017-02-08T21:22:45+00:00" />
<meta property="article:modified_time" content="2017-02-08T21:22:45+00:00" />
<meta property="article:author" content="http://www.dvcinquirer.com/author/inorman/" />
<meta property="article:section" content="News" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Bay Area Governments Discuss Regional Challenges, Future" /><meta name="twitter:description" content="On January 30th, the Association of Bay Area Governments, a regional council of municipalities, held a special assembly in San Francisco to discuss how to best address regional challenges like transportation needs and housing affordability. Representatives from 101 incorporated cities and nine counties from around the Bay Area exchanged their thoughts on how ABAG could&hellip;" />
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">
.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( http://www.dvcinquirer.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><ul id="menu"><li>	<form method="get" id="searchform429" action="http://www.dvcinquirer.com/">
			<label for="s429" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s429" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit429" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="http://www.dvcinquirer.com"><img src="/wp-content/uploads/2014/01/ORDER-27722_Header-option1_Final.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div><div class="headermedium" style="display:none"><a href="http://www.dvcinquirer.com"><img src="/wp-content/uploads/2014/01/ORDER-27722_Header-option1_Final.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div><div class="headerlarge"><a href="http://www.dvcinquirer.com"><img src="/wp-content/uploads/2014/01/ORDER-27722_Header-option1_Final.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://www.dvcinquirer.com"><img src="/wp-content/uploads/2014/01/ORDER-27722_Header-option1_Final.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style>        		<a aria-hidden="true" onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=theinquireronline/pEYo', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" href="#">
        			<div class="alt-header-social social-border sno-email dashicons dashicons-email-alt"></div>
        		</a><a aria-hidden="true" target="_blank" href="http://twitter.com/dvcinquirer">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.facebook.com/pages/The-DVC-Inquirer/63255288653">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform3943" action="http://www.dvcinquirer.com/">
			<label for="s3943" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s3943" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit3943" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
</div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-2874404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2874404"><a href="http://www.dvcinquirer.com/category/news/">News</a></li>
<li id="menu-item-2874405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874405"><a href="http://www.dvcinquirer.com/category/af/">Features</a></li>
<li id="menu-item-2874406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874406"><a href="http://www.dvcinquirer.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-2874408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874408"><a href="http://www.dvcinquirer.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-2874407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874407"><a href="http://www.dvcinquirer.com/category/opinion/letters-to-editor/">Letters to the Editor</a></li>
	<li id="menu-item-2874409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874409"><a href="http://www.dvcinquirer.com/category/opinion/the-buzz-opinion/">The Buzz</a></li>
</ul>
</li>
<li id="menu-item-2874410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874410"><a href="http://www.dvcinquirer.com/category/sports/">Sports</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="http://www.dvcinquirer.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.dvcinquirer.com/staff/">Staff</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="http://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
	<li id="menu-item-2864575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864575"><a href="http://www.dvcinquirer.com/category/jrnal/">Journalism at DVC</a></li>
	<li id="menu-item-2853783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853783"><a href="http://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
</ul>
</li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																		
						var MenuTopWidth = $('#navbarbackground').width() - 10;

						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><div class="sf-menu sno-bottom-menu"><ul>
<li class="page_item page-item-25"><a href="http://www.dvcinquirer.com/about/">About</a></li>
<li class="page_item page-item-2853771"><a href="http://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
<li class="page_item page-item-192"><a href="http://www.dvcinquirer.com/calendar/">Calendar</a></li>
<li class="page_item page-item-273"><a href="http://www.dvcinquirer.com/classifieds/">Classifieds</a></li>
<li class="page_item page-item-24 page_item_has_children"><a href="http://www.dvcinquirer.com/staff/">Staff</a>
<ul class='children'>
	<li class="page_item page-item-2859974"><a href="http://www.dvcinquirer.com/staff/groups/">Groups</a></li>
	<li class="page_item page-item-2859973"><a href="http://www.dvcinquirer.com/staff/members/">Members</a></li>
</ul>
</li>
<li class="page_item page-item-269"><a href="http://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
<li class="page_item page-item-182"><a href="http://www.dvcinquirer.com/polls/">The Inquirer Polls</a></li>
</ul></div>
</div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																		var MenuBottomWidth = $('#subnavbarbackground').width() - 10;
						if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:1300    					});
					});
				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id="contentleft"><div class="postarea"><h1 class="storyheadline">Bay Area Governments Discuss Regional Challenges, Future</h1><div class="clear"></div><div class="permalinkphotobox"><div class="clear"></div><div class="photobottom"></div></div><div class="storydetails"><p><span class="storybyline"> <a href="http://www.dvcinquirer.com/staff/?writer=Isaac%20Norman">Isaac Norman</a>, staff member</span><br /><span class="storydate"><span class="time-wrapper">February 8, 2017</span></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://www.dvcinquirer.com/news/2017/02/08/bay-area-governments-discuss-challenges-future/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dvcinquirer.com%2Fnews%2F2017%2F02%2F08%2Fbay-area-governments-discuss-challenges-future%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Bay+Area+Governments+Discuss+Regional+Challenges%2C+Future&amp;url=http%3A%2F%2Fwww.dvcinquirer.com%2F%3Fp%3D2874340" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '2874340';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 3 + 3?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="b6f92be852" /><input type="hidden" name="_wp_http_referer" value="/news/2017/02/08/bay-area-governments-discuss-challenges-future/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '2874340';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 6;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<p id='graph1'>On January 30th,<span style="color: #000000;"> the Association of Bay Area Governments, a regional council of municipalities, held a special assembly in San Francisco to discuss how to best address regional challenges like transportation needs and housing affordability.</span></p>
<p id='graph2'><span style="color: #000000;">Representatives from 101 incorporated cities and nine counties from around the Bay Area exchanged their thoughts on how ABAG could best serve its members, ahead of its impending merger with the Metropolitan Transportation Commission with </span>Acting Executive Director Brad Paul presenting the consolidation process to the audience.</p>
<p id='graph3'><span style="color: #000000;">Guest presentations promoted regional collaboration between local governments with one proposing the creation of an affordable housing trust fund for the entire region.</span></p>
<p id='graph4'><span style="color: #000000;">After the last presentation members divided into four separate groups of around 40 members each to discuss the future merger and its impact.</span></p>
<p id='graph5'><span style="color: #000000;"><strong>Here are a few key takeaway opinions from their discussions:</strong></span></p>
<p id='graph6'><span style="color: #000000;">Maintaining local control while still addressing regional challenges is essential.</span></p>
<p id='graph7'><span style="color: #000000;">During one group meeting Concord vice-mayor Edi Birsan told his peers, &#8220;while setting regional priorities is important ultimately each representative wants to know how they can make their city better.&#8221;</span></p>
<p id='graph8'><span style="color: #000000;">The merger should create measurement mechanisms to hold the consolidated organization accountable to the member governments to which it provides services.</span></p>
<p id='graph9'><span style="color: #000000;">ABAG-MTC should do a better job marketing its services to local governments so they understand what it does and how it can help them exchange best practices.</span></p>
<p id='graph10'><span style="color: #000000;">ABAG takes a more bottom-up collaborative approach that focuses on suggestions and incentives to implement changes while MTC takes a top-down approach to mandate changes.</span></p>
<p id='graph11'><span style="color: #000000;"><strong>Regional Housing by the Numbers:</strong></span></p>
<p id='graph12'><span style="color: #000000;">Unsurprisingly housing was a topic of interest throughout the day. As San Francisco Supervisor Jane Kim noted in her introduction to the audience, being a sanctuary city meant nothing if undocumented immigrants could not afford to live in San Francisco.</span></p>
<p id='graph13'><span style="color: #000000;">Local governments and ABAG-MTC play a crucial role in meeting housing needs throughout the region because state law assigns every municipality a Regional Housing Need Allocation (RHNA) target to meet existing and projected housing needs for residents of all income levels.</span></p>
<p id='graph14'><span style="color: #000000;">The nine counties of the Bay Area have been tasked with accommodating 187,994 new housing units by 2023 in order to meet the region&#8217;s projected population growth of two million people, assuming a healthy regional economy.</span></p>
<p id='graph15'><span style="color: #000000;">RHNA targets categorize housing units based on the area median income (AMI). The four income categories for RHNA are very low (0-50 percent AMI), low (50-80 percent AMI), moderate (80-120 percent AMI) and above moderate (120-plus percent AMI).</span></p>
<p id='graph16'><span style="color: #000000;">According to the U.S. Census Bureau the median household income of six of the nine counties in the Bay Area in 2015 was between 81,129 and 125,900 dollars while the remaining three; Sonoma, Napa and Solano counties, had median household incomes between 64,285 and 81,128 dollars.</span></p>
<p id='graph17'><span style="color: #000000;">To date, the region as a whole has met 15 percent of its total RHNA target which equates to 27,715 new housing units. Of that number only five percent of new housing units built have been for very low income units, 10 percent have been for low income units and five percent have been for moderate income units while the remaining 80 percent have been for above moderate income units.</span></p>
<p id='graph18'><span style="color: #000000;">In Contra Costa County only 25 new housing units or one percent of its RHNA target have been built for very low and low income households combined since 2015 while six percent have been for moderate income units and 33 percent have been for above moderate income units.</span></p>
<p id='graph19'><span style="color: #000000;">Almost every municipality in the region, with the notable exception of Calistoga in Napa County which has met 617 percent and 500 percent of its RHNA targets for very low and low income housing units, has prioritized building housing for those who earn 120-plus percent of the area median income.</span></p>
<p id='graph20'><span style="color: #000000;">While the region is doing well to build new housing units to accommodate growth, so far most of these have been for high earners and the issue of affordability and accessible housing will not be resolved anytime soon. </span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly" /></a></div></p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>Leave a Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="http://www.dvcinquirer.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="2874340" /></p>




<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=ikbgmislo61FvMxC" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="ikbgmislo61FvMxC" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="878a446b80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p><p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="http://www.dvcinquirer.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin PublicityClerks Zone 2338 -->
<script type="text/javascript">
(function() {
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2338';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2338"></div>
<!-- End PublicityClerks Zone 2338 --></div></div></div></div>
			<div class="widgetwrap sno-animate"><div style="overflow: hidden;margin-bottom:0px;border-top: 0px solid #aaaaaa;background: #ffffff;"><h4 class="widget8" >Classifieds</h4></div><div class="widgetbody8" style="">
			<div class="snotextwidget">		
				<div id="CampusAveAPI_Recent_Listings_Container" partnerid="537" format="large">Loading Recent Classifieds...</div> <script type="text/javascript" src="http://www.campusave.com/includes/api.recent.js"></script>			</div>

		<div class="widget-expander" style="padding-bottom:"></div><div class="clear"></div>

			</div>
			
		
</div>
			<div class="widgetwrap sno-animate"><div style="overflow: hidden;margin-bottom:0px;border-top: 0px solid #aaaaaa;background: #ffffff;"><h4 class="widget8" >Email Updates</h4></div><div class="widgetbody8" style="">
			<p>Enter your email address below to receive our daily email updates.</p>
			<form id="subscribe" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=theinquireronline/pEYo', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" value="Enter your email address..." id="subbox" onfocus="if (this.value == 'Enter your email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email address...';}" name="email"/><input type="hidden" value="theinquireronline/pEYo" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="GO" id="subbutton" /></form>
			
		<div class="widget-expander" style="padding-bottom:"></div><div class="clear"></div>
				
			</div>
			
		
</div>

			<div class="widgetwrap sno-animate"><div style="overflow: hidden;border-top: 1px solid #aaaaaa;background: #eeeeee;margin-bottom:0px;"><h4 class="widget8" style="background: #ffffff url(http://www.dvcinquirer.com/wp-content/themes/snoflex/images/navbg.png) repeat-x !important;background-color: #ffffff !important;color: #000000 !important;padding: 0px 8px;font-size:14px !important;line-height: 22px!important;margin: 0px 0px 0px 10px;">What's In Print?</h4></div><div class="widgetbody8" style="background-color: #eeeeee !important;border:none!important;">
			<div class="snotextwidget">		
				<div data-configid="1326847/44109189" style="width:150px; height:231px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
			</div>

		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

			</div>
			
		
</div>
</div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next" id="testing-prev"><div class="stb_right"><div class="dashicons dashicons-arrow-right"></div></div></span><span class="flex-prev" id="testing-next"><div class="stb_left"><div class="dashicons dashicons-arrow-left"></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/news/2017/02/07/model-united-nations-awarded-during-uc-davis-competition/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2017/01/32712311366_a6ff7c399b_z-475x317.jpg' id='grow-stb2874348'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>News</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/news/2017/02/07/model-united-nations-awarded-during-uc-davis-competition/">Club awarded during state competition</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/news/2017/02/05/dvc-legend-and-guitar-rockstar-steve-sage-passes-away-after-fight-with-prostate-cancer/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2017/01/437605021a27ff8ced35258c3d598c35ccdd5149_500-243x475.jpg' id='grow-stb2874266'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>News</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/news/2017/02/05/dvc-legend-and-guitar-rockstar-steve-sage-passes-away-after-fight-with-prostate-cancer/">DVC legend and guitar rockstar Steve Sage passes away after fight with prostate cancer</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/news/2017/01/31/people-demanded-equal-rights-for-all-in-womens-march-in-oakland/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2017/01/Womens-March-Photo-475x356.jpg' id='grow-stb2874371'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>News</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/news/2017/01/31/people-demanded-equal-rights-for-all-in-womens-march-in-oakland/">People demanded equal rights for all in Women&#8217;s March in Oakland</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/news/2017/01/22/womens-march-in-walnut-creek-inspires-and-empowers-all/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2017/01/32069112720_5fbc44d967_z-475x317.jpg' id='grow-stb2874223'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>News</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/news/2017/01/22/womens-march-in-walnut-creek-inspires-and-empowers-all/">Women&#8217;s March in Walnut Creek inspires and empowers all</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/af/2016/12/07/helen-benjamins-service-to-students/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2016/12/31101069130_63379032ed_z-475x317.jpg' id='grow-stb2874080'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/af/2016/12/07/helen-benjamins-service-to-students/">Helen Benjamin&#8217;s service to students</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/af/2016/11/29/seeds-of-survival-genetic-diversity-protects-far-more-than-our-food-supply/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2016/10/Bethallyn-Balckjpg-475x317.jpg' id='grow-stb2872482'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/af/2016/11/29/seeds-of-survival-genetic-diversity-protects-far-more-than-our-food-supply/">Seeds of survival: genetic diversity protects far more than our food supply</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/news/2016/11/15/dvc-holds-safe-space-for-students-in-need-after-election-results/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2016/11/30954795856_803a3df46a_c-475x317.jpg' id='grow-stb2873562'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>Election 2016</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/news/2016/11/15/dvc-holds-safe-space-for-students-in-need-after-election-results/">DVC holds &#8220;safe space&#8221; for students in need after election results</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/news/2016/11/10/local-high-schoolers-protest/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2016/11/14993410_10154569799028654_3413921702329683620_n-475x267.jpg' id='grow-stb2873470'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>Election 2016</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/news/2016/11/10/local-high-schoolers-protest/">Local high schoolers protest on DVC campus</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/opinion/2016/11/09/buzz-what-are-your-thoughts-on-the-outcome-of-the-election/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2016/11/30796543611_b85f45cd17_z-475x317.jpg' id='grow-stb2873456'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/opinion/2016/11/09/buzz-what-are-your-thoughts-on-the-outcome-of-the-election/">Buzz: What are your thoughts on the outcome of the election?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.dvcinquirer.com/news/2016/11/05/fred-wood-an-advocate-for-the-students/'><img src='http://www.dvcinquirer.com/wp-content/uploads/2016/11/image003-2.jpg' id='grow-stb2873150'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Bay Area Governments Discuss Regional Challenges, Future'/></a></div><p class='stb-cat'>News</p><p class="relatedtitle"><a href="http://www.dvcinquirer.com/news/2016/11/05/fred-wood-an-advocate-for-the-students/">Fred Wood: An advocate for the students</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				controlNav: false,
				customDirectionNav: $(".custom-navigation span"),
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});
		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#008521");
					$('.stb_right').css("border-color", "#008521");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#008521");
					$('.stb_left').css("border-color", "#008521");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script><script type="text/javascript">
		           		if (window.location.hash === '#slideshow') {

							$(function(){
								var inst = $("[data-remodal-id=modal-photo]").remodal();
								inst.open();
								var storyid = '2874340';
								$.ajax({
									url:"/wp-admin/admin-ajax.php",
									type:'POST',
									data:'action=getslideshow&storyid=' + storyid,
									success:function(results)
										{ $(".photo-container").replaceWith(results); }
	          						});
							});
						}
					</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"></div><div class="clear"></div><div class="footercredit"><p><a href="http://mail.emailsrvr.com">The Inquirer</a> &bull; &copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://www.dvcinquirer.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">

( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-22842225-39', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.dvcinquirer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dvcinquirer.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dvcinquirer.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.7.2'></script>
<div id="fb-root"></div><script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ default_width: 750, default_height: 500 });
});
</script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://www.dvcinquirer.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://www.dvcinquirer.com/news/2017/02/08/bay-area-governments-discuss-challenges-future/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dvcinquirer.com%2Fnews%2F2017%2F02%2F08%2Fbay-area-governments-discuss-challenges-future%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Bay+Area+Governments+Discuss+Regional+Challenges%2C+Future&amp;url=http%3A%2F%2Fwww.dvcinquirer.com%2F%3Fp%3D2874340" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '2874340';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 3 + 9?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="b6f92be852" /><input type="hidden" name="_wp_http_referer" value="/news/2017/02/08/bay-area-governments-discuss-challenges-future/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '2874340';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 12;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"></div></a></div><div class="lf_headerleft"><a href="/"><img src="/wp-content/uploads/2014/01/ORDER-27722_Header-option1_Final.jpg" alt="The student news site of Diablo Valley College." /></a></div><div class="hover_title"><div class="hover_titletext">Bay Area Governments Discuss Regional Challenges, Future</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="http://www.dvcinquirer.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-25"><a href="http://www.dvcinquirer.com/about/">About</a></li>
<li class="page_item page-item-2853771"><a href="http://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
<li class="page_item page-item-192"><a href="http://www.dvcinquirer.com/calendar/">Calendar</a></li>
<li class="page_item page-item-273"><a href="http://www.dvcinquirer.com/classifieds/">Classifieds</a></li>
<li class="page_item page-item-24 page_item_has_children"><a href="http://www.dvcinquirer.com/staff/">Staff</a>
<ul class='children'>
	<li class="page_item page-item-2859974"><a href="http://www.dvcinquirer.com/staff/groups/">Groups</a></li>
	<li class="page_item page-item-2859973"><a href="http://www.dvcinquirer.com/staff/members/">Members</a></li>
</ul>
</li>
<li class="page_item page-item-269"><a href="http://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
<li class="page_item page-item-182"><a href="http://www.dvcinquirer.com/polls/">The Inquirer Polls</a></li>
</ul></div>
</ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#008521', color: '#eee'});
					$('.sno-menu').css({ background: '#008521', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
												
													var lpb = $('.lf_headerleft').width();
							lpb += $('#sno_hoverbar .sno-menu').width(); 							var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>