<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="https://www.dvcinquirer.com/wp-content/uploads/2014/09/InquirerFavicon1.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Inquirer RSS 2.0" href="https://www.dvcinquirer.com/feed/" />
<link rel="alternate" type="text/xml" title="The Inquirer RSS .92" href="https://www.dvcinquirer.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Inquirer Atom 0.3" href="https://www.dvcinquirer.com/feed/atom/" />


<title>DVC workshop highlights safety cautions &#8211; The Inquirer</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="The Inquirer &raquo; DVC workshop highlights safety cautions Comments Feed" href="https://www.dvcinquirer.com/af/2019/10/10/dvc-workshop-highlights-safety-cautions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dvcinquirer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://www.dvcinquirer.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dvcinquirer.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.dvcinquirer.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dvcinquirer.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dvcinquirer.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CPaprika%3A400%2C700%7CLato%3A400%2C700%7COswald%3A400%2C700&#038;display=swap&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://www.dvcinquirer.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20180213' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://www.dvcinquirer.com/wp-content/themes/snoflex/style.css?ver=20191011' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.dvcinquirer.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.6' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/sno-image-effects.js?ver=20190209'></script>
<link rel='https://api.w.org/' href='https://www.dvcinquirer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dvcinquirer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dvcinquirer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ASDVC President leads push to create first campus health center' href='https://www.dvcinquirer.com/news/2019/10/09/asdvc-president-proposes-a-dvc-health-center/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.dvcinquirer.com/af/2019/10/10/dvc-workshop-highlights-safety-cautions/" />
<link rel='shortlink' href='https://www.dvcinquirer.com/?p=2888567' />
<link rel="alternate" type="application/json+oembed" href="https://www.dvcinquirer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dvcinquirer.com%2Faf%2F2019%2F10%2F10%2Fdvc-workshop-highlights-safety-cautions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dvcinquirer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dvcinquirer.com%2Faf%2F2019%2F10%2F10%2Fdvc-workshop-highlights-safety-cautions%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.dvcinquirer.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>


<!-- Start of Facebook Meta Tags -->

<meta property="og:title" content="DVC workshop highlights safety cautions" />
<meta property="og:type" content="article" />
<meta name="author" content="Jasleen Kaur" />
<meta property="og:url" content="https://www.dvcinquirer.com/af/2019/10/10/dvc-workshop-highlights-safety-cautions/" />
<meta property="og:image" content="https://www.dvcinquirer.com/wp-content/uploads/2019/10/4435387597_f26f5ff05f_o-900x675.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="675" />
	<meta property="og:site_name" content="The Inquirer" />
	<meta property="og:description" content="With arising security concerns on campus given recent incidents of theft and racist graffiti, a workshop about campus security was held at the Diablo Valley College on Sept. 26 to inform students on how to protect themselves. Corporal Charles Hankins, who works at DVC’s police department, led the workshop to provide students with safety tips while on..." />
	<meta name="description" content="With arising security concerns on campus given recent incidents of theft and racist graffiti, a workshop about campus security was held at the Diablo Valley College on Sept. 26 to inform students on how to protect themselves. Corporal Charles Hankins, who works at DVC’s police department, led the workshop to provide students with safety tips while on..." />
	<meta property="article:section" content="Features" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->

<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1570799735"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta property="og:site_name" content="The Inquirer" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://www.dvcinquirer.com/af/2019/10/10/dvc-workshop-highlights-safety-cautions/" />
<meta property="og:title" content="DVC workshop highlights safety cautions" />
<meta property="og:description" content="With arising security concerns on campus given recent incidents of theft and racist graffiti, a workshop about campus security was held at the Diablo Valley College on Sept. 26 to inform students on how to protect themselves. Corporal Charles Hankins, who works at DVC’s police department, led the workshop to provide students with safety tips while on&hellip;" />
<meta property="og:image" content="https://www.dvcinquirer.com/wp-content/uploads/2019/10/4435387597_f26f5ff05f_o.jpg" />
<meta property="og:image:width" content="1501" />
<meta property="og:image:height" content="1126" />
<meta property="article:published_time" content="2019-10-10T20:26:47+00:00" />
<meta property="article:modified_time" content="2019-10-10T20:26:47+00:00" />
<meta property="article:author" content="https://www.dvcinquirer.com/author/ehall299/" />
<meta property="article:section" content="Features" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="DVC workshop highlights safety cautions" /><meta name="twitter:site" content="@ChrisCore24" /><meta name="twitter:description" content="With arising security concerns on campus given recent incidents of theft and racist graffiti, a workshop about campus security was held at the Diablo Valley College on Sept. 26 to inform students on how to protect themselves. Corporal Charles Hankins, who works at DVC’s police department, led the workshop to provide students with safety tips while on&hellip;" /><meta name="twitter:image" content="https://www.dvcinquirer.com/wp-content/uploads/2019/10/4435387597_f26f5ff05f_o.jpg" />
<script src="/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>

<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://www.dvcinquirer.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-2874404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874404"><a href="https://www.dvcinquirer.com/category/news/">News</a></li>
<li id="menu-item-2874405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2874405"><a href="https://www.dvcinquirer.com/category/af/">Features</a></li>
<li id="menu-item-2874406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874406"><a href="https://www.dvcinquirer.com/category/opinion/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-2874408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874408"><a href="https://www.dvcinquirer.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-2874407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874407"><a href="https://www.dvcinquirer.com/category/opinion/letters-to-editor/">Letters to the Editor</a></li>
	<li id="menu-item-2874409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874409"><a href="https://www.dvcinquirer.com/category/opinion/the-buzz-opinion/">The Buzz</a></li>
</ul>
</li>
<li id="menu-item-2874410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874410"><a href="https://www.dvcinquirer.com/category/sports/">Sports</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://www.dvcinquirer.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.dvcinquirer.com/staff/">Staff</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
	<li id="menu-item-2864575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864575"><a href="https://www.dvcinquirer.com/category/jrnal/">Journalism at DVC</a></li>
	<li id="menu-item-2853783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853783"><a href="https://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
</ul>
</li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/11/website-header-mobile.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></div><div class="headerlink headermedium" style="display:none"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/11/website-header.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></div><div class="headerlink headerlarge"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/11/website-header.jpg" class="headerlink headerimage" alt="The student news site of Diablo Valley College." /></div><h1 style="display:none" aria-hidden="true">The Inquirer</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://www.dvcinquirer.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://www.dvcinquirer.com"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/11/website-header.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div><h1 style="display:none">The Inquirer</h1></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style>        		<a onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=theinquireronline/pEYo', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" href="#">
        			<div class="alt-header-social social-border sno-email dashicons dashicons-email-alt"><span class="icon-hidden-text">Email Signup</span></div>
        		</a><a target="_blank" href="https://www.instagram.com/dvcinquirer/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="http://twitter.com/dvcinquirer">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="http://www.facebook.com/dvcinquirer/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform3786" action="https://www.dvcinquirer.com/">
			<div class="search-button-container" id="searchthis3786">
			<button type="submit" disabled="disabled" id="sno-search-navbar-3786" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s3786" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s3786" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit3786" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu sno-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874404"><a href="https://www.dvcinquirer.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2874405"><a href="https://www.dvcinquirer.com/category/af/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874406"><a href="https://www.dvcinquirer.com/category/opinion/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874408"><a href="https://www.dvcinquirer.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874407"><a href="https://www.dvcinquirer.com/category/opinion/letters-to-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874409"><a href="https://www.dvcinquirer.com/category/opinion/the-buzz-opinion/">The Buzz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874410"><a href="https://www.dvcinquirer.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://www.dvcinquirer.com/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.dvcinquirer.com/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864575"><a href="https://www.dvcinquirer.com/category/jrnal/">Journalism at DVC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853783"><a href="https://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
</ul>
</li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div>
					<script type="text/javascript">
						jQuery('#navbar').css("overflow-y", "hidden");
						jQuery(window).load(function() {
							if (jQuery( window).width() < 980) { return; }	
							resizeMenuTop();
						})
												
						function resizeMenuTop() {
							
							if (jQuery( window).width() < 980) { return; }
	
							var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;
	
							if (jQuery('#menu-more-top').is(':visible')) { moreWidthTop = jQuery('#menu-more-top').width(); }			
																																				var MenuTopWidth = 970;
															var browserWidth = jQuery(window).width();
								if (browserWidth < MenuTopWidth) MenuTopWidth = browserWidth;
								
							
							if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop >= MenuTopWidth) 
							{ 
								jQuery('.sno-top-menu > li:last-child').addClass('sub-menu'); 
								jQuery('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
								if (jQuery('#menu-more-top').is(':hidden')) { jQuery('#menu-more-top').css({display: "block"}); }			
								if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) {
									resizeMenuTop(); 
								} else {
									jQuery('#navbar').css("overflow-y", "unset");
									resizeMenuTop(); 
								}
							} else {
								jQuery('#navbar').css("overflow-y", "unset");								
							}
							 
						}
	            		jQuery( window ).resize(function() { 
	             	   		if (jQuery( window).width() > 980) { resizeMenuTop(); };
	            		});   
	 				</script>
	 							<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:1300    					});
					});
				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-2888567' class='snopostid'><div id='classic_story' class='sno-story-2888567'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 class="storyheadline">DVC workshop highlights safety cautions</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photosingle2888567' href='#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/10/4435387597_f26f5ff05f_o-900x675.jpg' alt='One+of+the+more+common+crimes+at+DVC+is+theft.+Students+should+take+the+following+cautions+to+prevent+their+possessions+from+being+stolen.+%28The+Inquirer+file+photo%29.+' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle2888567 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image sno-single-image' data-remodal-id='modal-photosingle2888567' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class="photo-container"><div class="sfi-header"><div class="sfi-return-to-story" data-remodal-action="cancel"><div class="fa fa-angle-left"><div class="icon-hidden-text">Back to Article</div></div><div class="sfi-back-text">Back to Article</div></div><div class="sfi-title-area"><p class="sfi-title">DVC workshop highlights safety cautions</p></div></div><div class='single-photo-wrap single-photo-container slideshow-photo-containersingle2888567  sfi_has_caption'><img id="imagesingle2888567" src="https://www.dvcinquirer.com/wp-content/uploads/2019/10/4435387597_f26f5ff05f_o.jpg" alt="One of the more common crimes at DVC is theft. Students should take the following cautions to prevent their possessions from being stolen. (The Inquirer file photo). " class="enlarged-photo" data-width="1501" data-height="1126"/></div><div class='photo-caption-container'><p class='photocaptionremodal'>One of the more common crimes at DVC is theft. Students should take the following cautions to prevent their possessions from being stolen. (The Inquirer file photo). </p><p class='photocreditremodal'></p></div><div class="clear"></div><div class="slideshow-caption-container-tablet"><p class='photocaptionremodal'>One of the more common crimes at DVC is theft. Students should take the following cautions to prevent their possessions from being stolen. (The Inquirer file photo). </p><p class='photocredit'></p></div></div></div><script type="text/javascript">
												jQuery(document).ready(function() {
													jQuery(function(){
														jQuery('html').on('click', 'button.remodal-close', function(){
															sno_slideshow_open = 'no';
														});
														jQuery('html').on('click', '.sfi-return-to-story', function(){
															sno_slideshow_open = 'no';
														});
														jQuery('body').keypress(function(e){
															if(e.which == 27 || e.which == 0){
																sno_slideshow_open = 'no';
															}
														});									

														var sno_slideshow_open = 'no';
															jQuery('html').on('wheel', function(event) {
																var delta = {
																	y: event.originalEvent.deltaY
																};
																			
															if (delta.y > 20 && sno_slideshow_open == 'yes') {
																	jQuery('button.remodal-close').trigger('click');
																	sno_slideshow_open = 'no';
																}
															});
															
														jQuery(".modal-photosingle2888567").click(function() {
															sno_slideshow_open = 'yes';
															var inst = jQuery("[data-remodal-id=modal-photosingle2888567]").remodal();
															inst.open();
															scalephoto();
											//				var slideshow_area_heightsingle2888567 = jQuery('.single-photo-container').height(); 
											//				var photo_heightsingle2888567 = 1126;
											//		
											//				if (photo_heightsingle2888567 < slideshow_area_heightsingle2888567 ) {
											//					var top_marginsingle2888567 = (slideshow_area_heightsingle2888567 - photo_heightsingle2888567)/2;
											//					jQuery('#imagesingle2888567').css("margin-top", top_marginsingle2888567);
											//				}
														});
													});

						  							// let's make photos fully fill the frame if they are close to filling the frame and if they are large enough to start with
						  							
						  							function scalephoto() {
							  							jQuery(".slideshow-photo-containersingle2888567").each(function(){
								  							photo_w = jQuery(this).find('img').attr('data-width');
								  							photo_h = jQuery(this).find('img').attr('data-height');
								  							if (photo_h > 0) { photo_ratio = photo_w / photo_h; } else { photo_ratio = 2; }
								  							area_w = jQuery(this).width();
								  							area_h = jQuery(this).height();
								  							if (area_h > 0) { area_ratio = area_w / area_h; } else { area_ratio = 2; }
								  							photo_ratio = photo_ratio.toFixed(2); area_ratio = area_ratio.toFixed(2);
								  							ratio_diff = Math.abs(area_ratio - photo_ratio).toFixed(2);
								  							if (ratio_diff < .3 && photo_w > area_w * .7 && photo_h > area_h * .7) {
									  							jQuery(this).find('img').addClass('forcefill');
									  						} else {
									  							jQuery(this).find('img').removeClass('forcefill');
									  						}
							  							})
						  							}
													jQuery(function() {
														scalephoto();
														window.onresize = function() {
															scalephoto();
											            };
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocaption">One of the more common crimes at DVC is theft. Students should take the following cautions to prevent their possessions from being stolen. (The Inquirer file photo). </p></div></div><div class="storydetails"><p><span class="storybyline"> <a href="https://www.dvcinquirer.com/staff/?writer=Jasleen%20Kaur" class="creditline">Jasleen Kaur</a>, Staff member</span><br /><span class="storydate"><span class="time-wrapper">October 10, 2019</span></span></p></div><script type="text/javascript">
					jQuery(function () {
						jQuery('.commentscroll').click(function () {
						var adjustment = 70;
																		jQuery('html, body').animate({ scrollTop: jQuery("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://www.dvcinquirer.com/af/2019/10/10/dvc-workshop-highlights-safety-cautions/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dvcinquirer.com%2Faf%2F2019%2F10%2F10%2Fdvc-workshop-highlights-safety-cautions%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=DVC+workshop+highlights+safety+cautions&amp;url=https%3A%2F%2Fwww.dvcinquirer.com%2F%3Fp%3D2888567" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery(function($){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '2888567';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $(".suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 2 + 0?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form806296" name="sno_email_submission_form806296" value="f29b6bb69c" /><input type="hidden" name="_wp_http_referer" value="/af/2019/10/10/dvc-workshop-highlights-safety-cautions/" />
  				</form>
  				</div>
			</div>
										<script>
								jQuery(document).ready(function() {

								jQuery(function($){
           							$('#submit_email_Above').click(function(){
											var storyid = '2888567';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 2;

       										var verification = $('input[name=sno_email_submission_form806296]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $(".emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<span class="storycontent"><div>
<p><span lang="EN-US">With arising security concerns on campus given recent incidents of theft and racist graffiti, a workshop</span><span lang="EN-US"> </span><span lang="EN-US">about campus security was held at the Diablo Valley College on Sept. 26 to inform students on how to protect themselves. Corporal Charles Hankins, who works at</span><span lang="EN-US"> </span><span lang="EN-US">DVC’s police department, led the workshop to provide students with safety tips while on campus.</span></p>
<p><span lang="EN-US">Hankins told students to familiarize </span><span lang="EN-US">themselves with</span><span lang="EN-US"> </span><span lang="EN-US">th<wbr />e location of the </span><span lang="EN-US">Police Services</span><span lang="EN-US">. </span><span lang="EN-US">According to him, </span><span lang="EN-US">it is important for stu</span><span lang="EN-US">dents to visit the</span><span lang="EN-US"> building at least once and utilize its resources. T</span><span lang="EN-US">he campus police department number is: 925-969-2785.</span></p>
</div>
<div>
<p><strong><span lang="EN-US">Vehicles Safety</span></strong></p>
</div>
<div>
<p>Since theft is one of the most common crimes at DVC, Hankins provided students some tips to avoid getting their vehicles stolen.</p>
<p><span lang="EN-US"> </span><span lang="EN-US">“</span><span lang="EN-US">It is important for students to always use bike locks on both the front and back tires,” said </span><span lang="EN-US">Hankins</span><span lang="EN-US">.</span></p>
<p><span lang="EN-US">He also stated that students should write down serial numbers and take photos of their vehicle. This is encouraged in order to assist Police Services in an investigation.</span></p>
<p><strong><span lang="EN-US">Keeping Yourself Safe on Campus</span> </strong></p>
</div>
<div>
<p><span lang="EN-US">It </span><span lang="EN-US">is crucial</span><span lang="EN-US"> for </span><span lang="EN-US">students to take measures</span><span lang="EN-US"> to ensure their safety</span><span lang="EN-US"> </span><span lang="EN-US">while going to class.</span></p>
<p><span lang="EN-US">“The most important thing for students is to be aware of their surroundings and walk with purpose and confidence when they are around campus,” said Hankins.</span></p>
</div>
<div>
<p><span lang="EN-US">He mentioned a personal safety app called the <a href="https://www.dvcinquirer.com/af/2019/04/11/">Campus Shield App</a> which students use to report crime on campus.</span></p>
<p><span lang="EN-US">“Calls go directly to the DVC Campus Police department drastically cutting down on emergency response time,” </span><span lang="EN-US">said </span><span lang="EN-US">Hankins.</span></p>
</div>
<div>
<p><strong><span lang="EN-US">Avoiding Fraud and Scam</span></strong></p>
<p><span lang="EN-US">T</span><span lang="EN-US">here are many organizations that visit campus every semester, either as they apart of social, religious, or political organization. In the midsts of connecting with groups, some could risk fraud and scam. It is vital that students do not fall for fraud groups that traffic their phone</span><span lang="EN-US"> numbers</span><span lang="EN-US">.</span></p>
</div>
<div>
<p><span lang="EN-US">“Make sure outside groups are legit,&#8221; said Hankins. &#8220;A lot of people end up getting trafficked. Make sure you get all the information you can get about the group, and if it is a “secret” location, do not go there at all.&#8221;</span></p>
</div>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></span><div class="clear"></div></div><div class="aboutwriter"><div class='aboutwritertitle'>About the Writer</div>
<!-- profile displayed from cache -->
<div class='storycreditboxwide'><a href='https://www.dvcinquirer.com/staff/?writer=Jasleen+Kaur'><div class='sc_title'>Jasleen Kaur, Staff member</div></a><div class='sc_bio' style='width:100%;'><p></p><div class='clear'></div></div></div><div class="clear"></div></div></div><script>
        		jQuery(document).ready(function() {
    				jQuery("#commentsbox").click(function() {
    			    	jQuery("#commentsbody").slideToggle('slow');
    			    	jQuery("#expand").toggle();
    			    	jQuery("#collapse").toggle();
    				});
				});				
        		jQuery(document).ready(function() {
    				jQuery("#commentslink").click(function() {
    			    	jQuery("#commentsbody").slideDown('slow');
    			    	jQuery("#expand").hide();
    			    	jQuery("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
By  commenting,  you  give  The  Inquirer  permission  to  quote,  reprint  or  edit  your  words. Comments  should  be  brief,  have  a  positive  or  constructive  tone,  and  stay  on  topic.  If  the commenter  wants  to  bring  something  to  The  Inquirer’s  attention,  it  should  be  relevant  to  the DVC  community.  Posts  can  politely  disagree  with  The  Inquirer  or  other  commenters.

Comments  should  not  use  abusive,  threatening, offensive  or  vulgar  language.  They  should  not  be  personal  attacks  or  celebrations  of  other  people’s  tragedies.  They  should  not  overtly  or  covertly  contain  commercial  advertising.  And  they  should  not  disrupt  the  forum.

Editors  may  warn  commenters  or  delete  comments  that  violate  this  policy.  Repeated  violations may  lead  to  a  commenter  being  blocked.
Public  comments  should  not  be  anonymous  or  come  from  obviously  fictitious  accounts.  To privately  or  anonymously  bring  something  to  the  editors’  attention,  contact them.<br /><br />
If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://www.dvcinquirer.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="2888567" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcf095a3b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Diyv0AaxOQTWV717" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Diyv0AaxOQTWV717" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  


</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar">
<!-- widget displayed from cache -->
<section><div class='widgetwrap  sno-category-38' style=''><div style="margin: 0px 0px 0px 0px;padding: 10px 9px 0px 9px;overflow: hidden;background: #ffffff;border-left: 0px solid #cccccc;border-right: 0px solid #cccccc;border-top: 0px solid #cccccc;"><div class="widget4 widgettitle" role="heading"><a  href='https://www.dvcinquirer.com/category/magazine/?list'>Magazine in Print</a></div></div><div class="clear"></div><div class="widgetbody4" style="background: #ffffff;border-left: 0px solid #cccccc;border-right: 0px solid #cccccc;border-bottom: 0px solid #cccccc;"><div class='catboxthumbnail' id='photowrap-cat382888210' style='float:Left; width:100%; margin-Left:0px;'><div style='width:100%' id='catbox-cat382888210'><a href='https://www.dvcinquirer.com/magazine/2019/05/17/ink-spring-fall-2019/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-17-at-1.55.48-PM-363x475.png' style='width:100%' id='grow-cat382888210' alt='Ink &#8211; Spring-Fall 2019'/></a></div></div><div class='wa-textareacat382888210'><div class='widgetheadline'><a href='https://www.dvcinquirer.com/magazine/2019/05/17/ink-spring-fall-2019/' class='homeheadline' style='font-size:18px; line-height:1.2em;' rel='bookmark' title='Permanent Link to Ink &#8211; Spring-Fall 2019'>Ink &#8211; Spring-Fall 2019</a></div><p class='datetime'><span class="time-wrapper"> May 17, 2019</span></p><p>https://issuu.com/dvcinquirer/docs/online_magazine</p></div><div class='storybottomnoline'></div><script type='text/javascript'>
								jQuery(document).ready(function() {
   								 	jQuery('#grow-cat382888210').mouseenter(function() {
   										jQuery('#grow-cat382888210').removeClass('shrink');
   										jQuery('#grow-cat382888210').removeClass('grow');
   										jQuery('#grow-cat382888210').addClass('grow');
   									}).mouseleave(function() {
   										jQuery('#grow-cat382888210').addClass('shrink');
  									});
										var original_width = 363;
										var original_height = 475;
										var actual_width = jQuery('#catbox-cat382888210').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										jQuery('#photowrap-cat382888210').css({ maxHeight: actual_height + 'px' });});</script><div id='catbox-cat382886393' class='catboxthumbsmall' style='margin-left:0px;float:left;'><a href='https://www.dvcinquirer.com/magazine/2018/12/04/ink-winter-spring-2019/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2018/12/24633-DVCINK-PG1-365x475.jpg' id='grow-cat382886393'  alt='Ink &#8211; Winter-Spring 2019' /></a></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://www.dvcinquirer.com/magazine/2018/12/04/ink-winter-spring-2019/'>Ink &#8211; Winter-Spring 2019</a></p><p><span class="time-wrapper"> December 4, 2018</span></p><div class='clear'></div><div style='margin-top:15px'></div><script type='text/javascript'>
								jQuery(document).ready(function() {
   								 	jQuery('#grow-cat382886393').mouseenter(function() {
   										jQuery('#grow-cat382886393').removeClass('shrink');
   										jQuery('#grow-cat382886393').removeClass('grow');
   										jQuery('#grow-cat382886393').addClass('grow');
   									}).mouseleave(function() {
   										jQuery('#grow-cat382886393').addClass('shrink');
  									});
										var original_width = 365;
										var original_height = 475;
										var actual_width = jQuery('#catbox-cat382886393').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										jQuery('#photowrap-cat382886393').css({ maxHeight: actual_height + 'px' });});</script><div id='catbox-cat382885124' class='catboxthumbsmall' style='margin-left:0px;float:left;'><a href='https://www.dvcinquirer.com/magazine/2018/05/15/ink-summer-and-fall-2018/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2018/05/COVER-jpeg-365x475.jpg' id='grow-cat382885124'  alt='Ink &#8211; Summer and Fall 2018' /></a></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://www.dvcinquirer.com/magazine/2018/05/15/ink-summer-and-fall-2018/'>Ink &#8211; Summer and Fall 2018</a></p><p><span class="time-wrapper"> May 15, 2018</span></p><div class='clear'></div><div style='margin-top:15px'></div><script type='text/javascript'>
								jQuery(document).ready(function() {
   								 	jQuery('#grow-cat382885124').mouseenter(function() {
   										jQuery('#grow-cat382885124').removeClass('shrink');
   										jQuery('#grow-cat382885124').removeClass('grow');
   										jQuery('#grow-cat382885124').addClass('grow');
   									}).mouseleave(function() {
   										jQuery('#grow-cat382885124').addClass('shrink');
  									});
										var original_width = 365;
										var original_height = 475;
										var actual_width = jQuery('#catbox-cat382885124').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										jQuery('#photowrap-cat382885124').css({ maxHeight: actual_height + 'px' });});</script><div id='catbox-cat382880727' class='catboxthumbsmall' style='margin-left:0px;float:left;'><a href='https://www.dvcinquirer.com/magazine/2017/11/28/ink-winter-and-spring-2018/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/11/JPEG-DVCINK-PG1-365x475.jpg' id='grow-cat382880727'  alt='Ink &#8211; Winter and Spring 2018' /></a></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://www.dvcinquirer.com/magazine/2017/11/28/ink-winter-and-spring-2018/'>Ink &#8211; Winter and Spring 2018</a></p><p><span class="time-wrapper"> November 28, 2017</span></p><div class='clear'></div><div style='margin-top:15px'></div><script type='text/javascript'>
								jQuery(document).ready(function() {
   								 	jQuery('#grow-cat382880727').mouseenter(function() {
   										jQuery('#grow-cat382880727').removeClass('shrink');
   										jQuery('#grow-cat382880727').removeClass('grow');
   										jQuery('#grow-cat382880727').addClass('grow');
   									}).mouseleave(function() {
   										jQuery('#grow-cat382880727').addClass('shrink');
  									});
										var original_width = 365;
										var original_height = 475;
										var actual_width = jQuery('#catbox-cat382880727').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										jQuery('#photowrap-cat382880727').css({ maxHeight: actual_height + 'px' });});</script><div class='clear'></div><a href='https://www.dvcinquirer.com/category/magazine/?list' class='view-all-link'><div class='view-all-container'><span class='view-all-text view-all-category'>View All</span></div></a><div class="clear"></div><div class='widget-expander' style='padding-bottom:0px'></div><div class='clear'></div></div></div></section><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin PublicityClerks Zone 2338 -->
<script type="text/javascript">
(function() {
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2338';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2338"></div>
<!-- End PublicityClerks Zone 2338 --></div></div></div></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/10/08/lgbtq-students-learn-about-their-rights/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/10/IMG_0554-457x475.jpg' id='grow-stb2888543'  style='width:70px;min-width:70px;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888543').mouseenter(function() {
   											jQuery('#grow-stb2888543').removeClass('shrink');
   											jQuery('#grow-stb2888543').removeClass('grow');
   											jQuery('#grow-stb2888543').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888543').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/10/08/lgbtq-students-learn-about-their-rights/">Rainbow Community Center visits DVC to educate students on LGBTQ+ rights</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/09/25/students-survival-guide-an-introduction-to-student-resources/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/09/IMG_6239-475x317.jpg' id='grow-stb2888492'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888492').mouseenter(function() {
   											jQuery('#grow-stb2888492').removeClass('shrink');
   											jQuery('#grow-stb2888492').removeClass('grow');
   											jQuery('#grow-stb2888492').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888492').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/09/25/students-survival-guide-an-introduction-to-student-resources/">Students Survival Guide: An introduction to student resources</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/09/24/fall-festival-showcases-clubs-at-dvc/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-24-at-3.26.53-PM-475x347.png' id='grow-stb2888485'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888485').mouseenter(function() {
   											jQuery('#grow-stb2888485').removeClass('shrink');
   											jQuery('#grow-stb2888485').removeClass('grow');
   											jQuery('#grow-stb2888485').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888485').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/09/24/fall-festival-showcases-clubs-at-dvc/">Fall Festival showcases clubs at DVC</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/09/19/dvc-community-supports-students-religious-freedoms/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/09/33968535040_e1bc625f04_o-475x317.jpg' id='grow-stb2888467'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888467').mouseenter(function() {
   											jQuery('#grow-stb2888467').removeClass('shrink');
   											jQuery('#grow-stb2888467').removeClass('grow');
   											jQuery('#grow-stb2888467').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888467').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/09/19/dvc-community-supports-students-religious-freedoms/">DVC community supports students&#8217; religious freedoms</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/09/17/challenges-and-rewards-of-going-to-school-full-time-is-it-worth-going-to-college-full-time/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/09/6854773162_f5d36bbfc6_o-475x317.jpg' id='grow-stb2888456'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888456').mouseenter(function() {
   											jQuery('#grow-stb2888456').removeClass('shrink');
   											jQuery('#grow-stb2888456').removeClass('grow');
   											jQuery('#grow-stb2888456').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888456').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/09/17/challenges-and-rewards-of-going-to-school-full-time-is-it-worth-going-to-college-full-time/">Challenges and rewards of going to school full-time</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/09/10/ill-be-there-for-you-how-dvc-students-make-friends/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/09/IMG_1476-475x282.jpg' id='grow-stb2888389'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888389').mouseenter(function() {
   											jQuery('#grow-stb2888389').removeClass('shrink');
   											jQuery('#grow-stb2888389').removeClass('grow');
   											jQuery('#grow-stb2888389').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888389').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/09/10/ill-be-there-for-you-how-dvc-students-make-friends/">I’ll be there for you: How to make friends at DVC</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/09/05/our-house-is-on-fire-global-climate-strikes-go-local-in-fight-against-fossil-fuels/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/09/Global-Climate-Strike-Aspen-475x238.jpg' id='grow-stb2888384'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888384').mouseenter(function() {
   											jQuery('#grow-stb2888384').removeClass('shrink');
   											jQuery('#grow-stb2888384').removeClass('grow');
   											jQuery('#grow-stb2888384').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888384').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/09/05/our-house-is-on-fire-global-climate-strikes-go-local-in-fight-against-fossil-fuels/">“Our House is on Fire”: Global Climate Strikes go Local in Fight Against Fossil Fuels</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/05/22/traveling-for-international-students-the-road-back-to-the-u-s/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/05/47911361141_734f7c1a95_o-475x356.jpg' id='grow-stb2888290'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888290').mouseenter(function() {
   											jQuery('#grow-stb2888290').removeClass('shrink');
   											jQuery('#grow-stb2888290').removeClass('grow');
   											jQuery('#grow-stb2888290').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888290').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/05/22/traveling-for-international-students-the-road-back-to-the-u-s/">Traveling for international students; the road back to the U. S.</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/05/21/womens-basketball-team-photoshoot/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/05/3XXXNEW-1-475x317.jpg' id='grow-stb2888159'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888159').mouseenter(function() {
   											jQuery('#grow-stb2888159').removeClass('shrink');
   											jQuery('#grow-stb2888159').removeClass('grow');
   											jQuery('#grow-stb2888159').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888159').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/05/21/womens-basketball-team-photoshoot/">Women&#8217;s Basketball Team Photoshoot</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/af/2019/04/26/dr-jeremiah-sims-takes-on-the-problem-of-inequitable-equality/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2019/04/46792824995_67f7a0e456_o-475x356.jpg' id='grow-stb2888028'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='DVC workshop highlights safety cautions'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb2888028').mouseenter(function() {
   											jQuery('#grow-stb2888028').removeClass('shrink');
   											jQuery('#grow-stb2888028').removeClass('grow');
   											jQuery('#grow-stb2888028').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb2888028').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/af/2019/04/26/dr-jeremiah-sims-takes-on-the-problem-of-inequitable-equality/">Dr. Jeremiah Sims takes on the problem of inequitable equality</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"></div><div class="clear"></div><div class="footercredit"><p><a href="https://webmail.dvcinquirer.com">The Inquirer</a> &bull; &copy; 2019  &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://www.dvcinquirer.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
jQuery(window).load(function() {
	jQuery('.flexslider').animate({'opacity': 1}, { 'duration': 'slow'});
	jQuery('.flex-container').css('background', 'unset');
});

</script><script type="text/javascript">
	
	jQuery(document).ready(function(){
		// jQuery(".wp-caption").removeAttr('style');
		jQuery.each(jQuery(".wp-caption"), function(){
			jQuery(this).width(jQuery(this).find('img').attr('width'));
		});
	})
	jQuery(function(){
		jQuery(".s").focus(function(){
			jQuery(".sno-submit-search-button").prop("disabled", false);
		});				
	});
    var top_level_links = jQuery(".sf-menu").find('> li > a');
    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    jQuery(top_level_links).next('ul')
      //  .attr({ 'aria-hidden': 'true', 'role': 'menu' })
	  	.attr({ 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    jQuery(top_level_links).each(function(){
        if(jQuery(this).next('ul').length > 0)
            jQuery(this).parent('li').attr('aria-haspopup', 'true');
    });
   
jQuery( function() {
 	jQuery( '#hover-menu-side' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			jQuery('#sno_mobile_menu').fadeToggle();
		    jQuery("body").toggleClass('noscroll');

 	});
 	jQuery( '.side-close-icon' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			jQuery('#sno_mobile_menu').fadeToggle();
			    jQuery("body").toggleClass('noscroll');
 	});
 		
});

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-22842225-39', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.dvcinquirer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dvcinquirer.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<div id="fb-root"></div></div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://www.dvcinquirer.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"><span class="icon-hidden-text">Close Menu</span></div></div><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					jQuery(function () {
						jQuery('.commentscroll').click(function () {
						var adjustment = 70;
																		jQuery('html, body').animate({ scrollTop: jQuery("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://www.dvcinquirer.com/af/2019/10/10/dvc-workshop-highlights-safety-cautions/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dvcinquirer.com%2Faf%2F2019%2F10%2F10%2Fdvc-workshop-highlights-safety-cautions%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=DVC+workshop+highlights+safety+cautions&amp;url=https%3A%2F%2Fwww.dvcinquirer.com%2F%3Fp%3D2888567" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery(function($){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '2888567';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $(".suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 1 + 2?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form584648" name="sno_email_submission_form584648" value="3970ef289d" /><input type="hidden" name="_wp_http_referer" value="/af/2019/10/10/dvc-workshop-highlights-safety-cautions/" />
  				</form>
  				</div>
			</div>
										<script>
								jQuery(document).ready(function() {

								jQuery(function($){
           							$('#submit_email_Bar').click(function(){
											var storyid = '2888567';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 3;

       										var verification = $('input[name=sno_email_submission_form584648]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $(".emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/11/website-header-mobile.jpg" alt="The student news site of Diablo Valley College." /></a></div><div class="hover_title"><div class="hover_titletext">DVC workshop highlights safety cautions</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="https://www.dvcinquirer.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-top-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874404"><a href="https://www.dvcinquirer.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2874405"><a href="https://www.dvcinquirer.com/category/af/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2874406"><a href="https://www.dvcinquirer.com/category/opinion/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874408"><a href="https://www.dvcinquirer.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874407"><a href="https://www.dvcinquirer.com/category/opinion/letters-to-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874409"><a href="https://www.dvcinquirer.com/category/opinion/the-buzz-opinion/">The Buzz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874410"><a href="https://www.dvcinquirer.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://www.dvcinquirer.com/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.dvcinquirer.com/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864575"><a href="https://www.dvcinquirer.com/category/jrnal/">Journalism at DVC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853783"><a href="https://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#008521', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#008521', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
														
															var lpb = jQuery('.lf_headerleft').width();
								lpb += jQuery('#sno_hoverbar .sno-menu').width(); 								var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
			jQuery("#snotop").hide();
		
			jQuery(function () {
				jQuery(window).scroll(function () {
					if (jQuery(this).scrollTop() > 500) {
						jQuery('#snotop').fadeIn();
					} else {
						jQuery('#snotop').fadeOut();
					}
				});
	
				jQuery('#back-top a').click(function () {
					jQuery('body,html').animate({
						scrollTop: 0
					}, 800);
					return false;
				});
	
			});
		</script></body></html>