<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.8.2" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="https://www.dvcinquirer.com/wp-content/uploads/2014/09/InquirerFavicon1.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Inquirer RSS 2.0" href="https://www.dvcinquirer.com/feed/" />
<link rel="alternate" type="text/xml" title="The Inquirer RSS .92" href="https://www.dvcinquirer.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Inquirer Atom 0.3" href="https://www.dvcinquirer.com/feed/atom/" />
<link rel="pingback" href="https://www.dvcinquirer.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 6000,
		slideshow: true,
	 
		animation: "slide",
		direction: "horizontal"
	    });
  });


</script>

<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://www.dvcinquirer.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ? &#8211; The Inquirer</title>
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Inquirer &raquo; The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ? Comments Feed" href="https://www.dvcinquirer.com/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22842225-39';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22842225-39', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dvcinquirer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://www.dvcinquirer.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://www.dvcinquirer.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.dvcinquirer.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.dvcinquirer.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.dvcinquirer.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.dvcinquirer.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.dvcinquirer.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.dvcinquirer.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Trocchi%7CPaprika%7CLato%7CLato%7CTrocchi%7CLato%7CLato%7COswald%7CLato%7CLato%7CGilda+Display&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.dvcinquirer.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dvcinquirer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dvcinquirer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dvcinquirer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Controversy brings publicity but not fame' href='https://www.dvcinquirer.com/opinion/2017/10/18/publicity-is-a-liar-sometimes/' />
<link rel='next' title='InDesign page design portfolio' href='https://www.dvcinquirer.com/portfolio/2017/10/20/indesign-page-design-portfolio/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.dvcinquirer.com/?p=2879473' />
<link rel="alternate" type="application/json+oembed" href="https://www.dvcinquirer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dvcinquirer.com%2Ftop-stories%2F2017%2F10%2F20%2Fthe-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dvcinquirer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dvcinquirer.com%2Ftop-stories%2F2017%2F10%2F20%2Fthe-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-event-visible {
	display: block!important;
}
-->
</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

	<meta property="og:title" content="The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Olivier Alata" />
	<meta property="og:url" content="https://www.dvcinquirer.com/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/" />
	<meta property="og:image" content="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="474" />
	<meta property="og:site_name" content="The Inquirer" />
	<meta property="og:description" content="Forest Steele, 19, journalism. &#8220;Protecting areas of land, old buildings and culture is an important way to keep them intact for the next generations.&#8221; Aliveh Khavari, 34, biology. &#8220;This is so bad. People around the world are counting on organizations like that to protect our heritage.&#8221; Christopher Huft, 21, engineering. &#8220;I think it&#8217;s a bad..." />
	<meta name="description" content="Forest Steele, 19, journalism. &#8220;Protecting areas of land, old buildings and culture is an important way to keep them intact for the next generations.&#8221; Aliveh Khavari, 34, biology. &#8220;This is so bad. People around the world are counting on organizations like that to protect our heritage.&#8221; Christopher Huft, 21, engineering. &#8220;I think it&#8217;s a bad..." />
	<meta property="article:section" content="The Buzz" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
<link rel='canonical' href='https://www.dvcinquirer.com/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/' />
<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1508561289"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta property="og:site_name" content="The Inquirer" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://www.dvcinquirer.com/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/" />
<meta property="og:title" content="The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?" />
<meta property="og:description" content="Forest Steele, 19, journalism. &quot;Protecting areas of land, old buildings and culture is an important way to keep them intact for the next generations.&quot; Aliveh Khavari, 34, biology. &quot;This is so bad. People around the world are counting on organizations like that to protect our heritage.&quot; Christopher Huft, 21, engineering. &quot;I think it&#039;s a bad&hellip;" />
<meta property="og:image" content="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="474" />
<meta property="og:image" content="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542250970_5b56765053_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="432" />
<meta property="og:image" content="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542251990_44bd8b5780_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="468" />
<meta property="article:published_time" content="2017-10-20T08:27:00+00:00" />
<meta property="article:modified_time" content="2017-10-20T08:27:00+00:00" />
<meta property="article:author" content="https://www.dvcinquirer.com/author/oalata269/" />
<meta property="article:section" content="The Buzz" />
<meta property="article:tag" content="Top Stories" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?" /><meta name="twitter:site" content="@ChrisCore24" /><meta name="twitter:description" content="Forest Steele, 19, journalism. &quot;Protecting areas of land, old buildings and culture is an important way to keep them intact for the next generations.&quot; Aliveh Khavari, 34, biology. &quot;This is so bad. People around the world are counting on organizations like that to protect our heritage.&quot; Christopher Huft, 21, engineering. &quot;I think it&#039;s a bad&hellip;" /><meta name="twitter:image" content="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z.jpg" /><meta name="twitter:creator" content="@OlivierAlata" />
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">
.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://www.dvcinquirer.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><ul id="menu"><li>	<form method="get" id="searchform5240" action="https://www.dvcinquirer.com/">
			<label for="s5240" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s5240" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5240" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="/">Home</a></li><li><a href="https://www.dvcinquirer.com/category/news/">News</a></li><li><a href="https://www.dvcinquirer.com/category/af/">Features</a></li><li><a href="https://www.dvcinquirer.com/category/opinion/">Opinion</a></li><li><a href="https://www.dvcinquirer.com/category/opinion/editorial/">Editorial</a></li><li><a href="https://www.dvcinquirer.com/category/opinion/letters-to-editor/">Letters to the Editor</a></li><li><a href="https://www.dvcinquirer.com/category/opinion/the-buzz-opinion/">The Buzz</a></li><li><a href="https://www.dvcinquirer.com/category/sports/">Sports</a></li><li><a href="https://www.dvcinquirer.com/about/">About Us</a></li><li><a href="https://www.dvcinquirer.com/staff/">Staff</a></li><li><a href="https://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li><li><a href="https://www.dvcinquirer.com/category/jrnal/">Journalism at DVC</a></li><li><a href="https://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://www.dvcinquirer.com"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/09/website-header-mobile-2.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div><div class="headermedium" style="display:none"><a href="https://www.dvcinquirer.com#tablet"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/09/website-header-4.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div><div class="headerlarge"><a href="https://www.dvcinquirer.com#phone"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/09/website-header-4.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div><h1 style="display:none">The Inquirer</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://www.dvcinquirer.com"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/09/website-header-4.jpg" class="headerimage" alt="The student news site of Diablo Valley College." /></a></div><h1 style="display:none">The Inquirer</h1></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style>        		<a aria-hidden="true" onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=theinquireronline/pEYo', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" href="#">
        			<div class="alt-header-social social-border sno-email dashicons dashicons-email-alt"><span class="icon-hidden-text">Email Signup</span></div>
        		</a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/dvcinquirer/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/dvcinquirer">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.facebook.com/dvcinquirer/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform8522" action="https://www.dvcinquirer.com/">
			<label for="s8522" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s8522" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit8522" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
</div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li id="menu-item-2874404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874404"><a href="https://www.dvcinquirer.com/category/news/">News</a></li>
<li id="menu-item-2874405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874405"><a href="https://www.dvcinquirer.com/category/af/">Features</a></li>
<li id="menu-item-2874406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2874406"><a href="https://www.dvcinquirer.com/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-2874408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874408"><a href="https://www.dvcinquirer.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-2874407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874407"><a href="https://www.dvcinquirer.com/category/opinion/letters-to-editor/">Letters to the Editor</a></li>
	<li id="menu-item-2874409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2874409"><a href="https://www.dvcinquirer.com/category/opinion/the-buzz-opinion/">The Buzz</a></li>
</ul>
</li>
<li id="menu-item-2874410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874410"><a href="https://www.dvcinquirer.com/category/sports/">Sports</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://www.dvcinquirer.com/about/">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.dvcinquirer.com/staff/">Staff</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
	<li id="menu-item-2864575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864575"><a href="https://www.dvcinquirer.com/category/jrnal/">Journalism at DVC</a></li>
	<li id="menu-item-2853783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853783"><a href="https://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
</ul>
</li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:1300    					});
					});
				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?</h1><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline"> <a href="https://www.dvcinquirer.com/staff/?writer=Olivier%20Alata">Olivier Alata</a>, Staff member</span><br /><span class="storydate"><span class="time-wrapper">October 20, 2017</span></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://www.dvcinquirer.com/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dvcinquirer.com%2Ftop-stories%2F2017%2F10%2F20%2Fthe-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=The+Buzz%3A+What+do+you+think+about+Trump+annoncing+that+USA+would+pull+out+of+UNESCO+in+2018+%3F&amp;url=https%3A%2F%2Fwww.dvcinquirer.com%2F%3Fp%3D2879473" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '2879473';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 5 + 9?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="cf6ebfb63f" /><input type="hidden" name="_wp_http_referer" value="/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '2879473';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 14;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<p id='graph1'><a href="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434781_e91752eb0a_z.jpg"><img class="size-medium wp-image-2879478" src="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434781_e91752eb0a_z-475x317.jpg" alt="" width="475" height="317" srcset="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434781_e91752eb0a_z-475x317.jpg 475w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434781_e91752eb0a_z-122x80.jpg 122w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434781_e91752eb0a_z-300x200.jpg 300w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434781_e91752eb0a_z.jpg 640w" sizes="(max-width: 475px) 100vw, 475px" /></a></p>
<p id='graph2'>Forest Steele, 19, journalism.</p>
<p id='graph3'>&#8220;Protecting areas of land, old buildings and culture is an important way to keep them intact for the next generations.&#8221;</p>
<p id='graph4'><a href="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542250970_5b56765053_z.jpg"><img class="size-medium wp-image-2879475" src="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542250970_5b56765053_z-475x321.jpg" alt="" width="475" height="321" srcset="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542250970_5b56765053_z-475x321.jpg 475w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542250970_5b56765053_z-300x203.jpg 300w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542250970_5b56765053_z.jpg 640w" sizes="(max-width: 475px) 100vw, 475px" /></a></p>
<p id='graph5'>Aliveh Khavari, 34, biology.</p>
<p id='graph6'>&#8220;This is so bad. People around the world are counting on organizations like that to protect our heritage.&#8221;</p>
<p id='graph7'><a href="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z.jpg"><img class="size-medium wp-image-2879477" src="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z-475x352.jpg" alt="" width="475" height="352" srcset="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z-475x352.jpg 475w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z-300x222.jpg 300w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37800434541_60382754b8_z.jpg 640w" sizes="(max-width: 475px) 100vw, 475px" /></a></p>
<p id='graph8'>Christopher Huft, 21, engineering.</p>
<p id='graph9'>&#8220;I think it&#8217;s a bad idea. Parks like Yosemite need UNESCO to keep protecting these places.&#8221;</p>
<p id='graph10'><a href="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542251990_44bd8b5780_z.jpg"><img class="size-medium wp-image-2879476" src="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542251990_44bd8b5780_z-475x347.jpg" alt="" width="475" height="347" srcset="https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542251990_44bd8b5780_z-475x347.jpg 475w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542251990_44bd8b5780_z-300x219.jpg 300w, https://www.dvcinquirer.com/wp-content/uploads/2017/10/37542251990_44bd8b5780_z.jpg 640w" sizes="(max-width: 475px) 100vw, 475px" /></a></p>
<p id='graph11'>Farideh Akhbari, 63, sociology.</p>
<p id='graph12'>&#8220;The most important things for Trump are money and business. Humans have no meaning for him.&#8221;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>Leave a Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://www.dvcinquirer.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="2879473" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d9214d9ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=q4Qw6iwTHLU9EUE6" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="q4Qw6iwTHLU9EUE6" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dvcinquirer.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin PublicityClerks Zone 2338 -->
<script type="text/javascript">
(function() {
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2338';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2338"></div>
<!-- End PublicityClerks Zone 2338 --></div></div></div></div>
			<div class="widgetwrap sno-animate"><div style="overflow: hidden;margin-bottom:0px;border-top: 0px solid #aaaaaa;background: #ffffff;"><h4 class="widget8" >Classifieds</h4></div><div class="widgetbody8" style="">
			<div class="snotextwidget">		
				<div id="CampusAveAPI_Recent_Listings_Container" partnerid="537" format="large">Loading Recent Classifieds...</div> <script type="text/javascript" src="https://www.campusave.com/includes/api.recent.js"></script>			</div>

		<div class="widget-expander" style="padding-bottom:"></div><div class="clear"></div>

			</div>
			
		
</div>
			<div class="widgetwrap sno-animate"><div class="enews"><div style="overflow: hidden;margin-bottom:0px;border-top: 0px solid #aaaaaa;background: #ffffff;"><h4 class="widget8" >Email Updates</h4></div><div class="widgetbody8" style="">
			<p>Enter your email address below to receive our daily email updates.</p>
			<form id="subscribe" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=theinquireronline/pEYo', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><label class="icon-hidden-text" for="subbox">Enter your email address</label><input type="text" value="Enter your email address..." id="subbox" onfocus="if (this.value == 'Enter your email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email address...';}" name="email"/><input type="hidden" value="theinquireronline/pEYo" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="GO" id="subbutton" /></form>
			
		<div class="widget-expander" style="padding-bottom:"></div><div class="clear"></div>
			
			</div>
			</div>
			
		
</div>

<!-- widget displayed from cache -->
<div class="widgetwrap sno-animate"><div style="margin: 0px 0px 0px 0px;padding: 10px 9px 0px 9px;overflow: hidden;background: #ffffff;border-left: 0px solid #cccccc;border-right: 0px solid #cccccc;border-top: 0px solid #cccccc;"><h4 class="widget4"><a  href='https://www.dvcinquirer.com/category/magazine/'>Magazine</a></h4></div><div class="widgetbody4" style="background: #ffffff;border-left: 0px solid #cccccc;border-right: 0px solid #cccccc;border-bottom: 0px solid #cccccc;"><div class='catboxthumbnail' id='photowrap-cat342877963' style='float:Left; width:100%; margin-Left:0px;'><div style='width:100%' id='catbox-cat342877963'><a href='https://www.dvcinquirer.com/magazine/2017/09/06/ink-summer-and-fall-2017/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/09/36884457086_528fe37588_z-367x475.jpg' style='width:100%' id='grow-cat342877963' alt='Ink &#8211; Summer and Fall 2017'/></a></div></div><h3><a href='https://www.dvcinquirer.com/magazine/2017/09/06/ink-summer-and-fall-2017/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Ink &#8211; Summer and Fall 2017'>Ink &#8211; Summer and Fall 2017</a></h3><p class='datetime'><span class="time-wrapper"> September 6, 2017</span></p><p>
</p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat342877963').mouseenter(function() {
   										$('#grow-cat342877963').removeClass('shrink');
   										$('#grow-cat342877963').removeClass('grow');
   										$('#grow-cat342877963').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat342877963').addClass('shrink');
  									});
										var original_width = 367;
										var original_height = 475;
										var actual_width = $('#catbox-cat342877963').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat342877963').css({ maxHeight: actual_height + 'px' });});</script><div class='storybottomnoline'></div><a href='https://www.dvcinquirer.com/category/magazine/'><p class='viewall'>View All <span class='arrows'> &raquo;</span></p></a><div class='widget-expander' style='padding-bottom:0px'></div><div class='clear'></div></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/opinion/the-buzz-opinion/2017/10/17/the-buzz-how-has-the-smoke-from-the-fires-been-affecting-you/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/10/37762017231_198a2fd495_z-475x356.jpg' id='grow-stb2879383'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2879383').mouseenter(function() {
   											$('#grow-stb2879383').removeClass('shrink');
   											$('#grow-stb2879383').removeClass('grow');
   											$('#grow-stb2879383').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2879383').addClass('shrink');
   										});});</script><p class='stb-cat'>The Buzz</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/opinion/the-buzz-opinion/2017/10/17/the-buzz-how-has-the-smoke-from-the-fires-been-affecting-you/">The Buzz: How has the smoke from the fires been affecting you?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/top-stories/2017/09/28/the-buzz-how-valuable-do-you-think-extracurriculars-are-to-your-educational-experience/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/09/buzz6_36669248284_o-475x356.jpg' id='grow-stb2878897'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2878897').mouseenter(function() {
   											$('#grow-stb2878897').removeClass('shrink');
   											$('#grow-stb2878897').removeClass('grow');
   											$('#grow-stb2878897').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2878897').addClass('shrink');
   										});});</script><p class='stb-cat'>The Buzz</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/top-stories/2017/09/28/the-buzz-how-valuable-do-you-think-extracurriculars-are-to-your-educational-experience/">The Buzz: How valuable do you think extracurriculars are to your educational experience?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/opinion/the-buzz-opinion/2017/09/22/buzz-how-do-you-feel-about-the-new-rakuten-patch-on-warriors-jerseys/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/09/37230848315_3f91cab15b_z-475x317.jpg' id='grow-stb2878388'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2878388').mouseenter(function() {
   											$('#grow-stb2878388').removeClass('shrink');
   											$('#grow-stb2878388').removeClass('grow');
   											$('#grow-stb2878388').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2878388').addClass('shrink');
   										});});</script><p class='stb-cat'>The Buzz</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/opinion/the-buzz-opinion/2017/09/22/buzz-how-do-you-feel-about-the-new-rakuten-patch-on-warriors-jerseys/">The Buzz: How do you feel about the new Rakuten patch on Warriors jerseys?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/top-stories/2017/09/12/the-buzz-how-do-you-feel-about-snapchats-new-discover-story-for-the-inquirer/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/09/36795573850_1eb20dafe8_z-475x317.jpg' id='grow-stb2878243'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2878243').mouseenter(function() {
   											$('#grow-stb2878243').removeClass('shrink');
   											$('#grow-stb2878243').removeClass('grow');
   											$('#grow-stb2878243').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2878243').addClass('shrink');
   										});});</script><p class='stb-cat'>The Buzz</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/top-stories/2017/09/12/the-buzz-how-do-you-feel-about-snapchats-new-discover-story-for-the-inquirer/">The Buzz: How do you feel about Snapchat&#8217;s new discover story for The Inquirer</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/opinion/the-buzz-opinion/2017/09/06/the-buzz-what-do-you-think-will-happen-with-daca-being-cancelled/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/09/36930444871_0b628606f0_z-475x356.jpg' id='grow-stb2877955'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2877955').mouseenter(function() {
   											$('#grow-stb2877955').removeClass('shrink');
   											$('#grow-stb2877955').removeClass('grow');
   											$('#grow-stb2877955').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2877955').addClass('shrink');
   										});});</script><p class='stb-cat'>The Buzz</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/opinion/the-buzz-opinion/2017/09/06/the-buzz-what-do-you-think-will-happen-with-daca-being-cancelled/">The Buzz: What do you think will happen with DACA being cancelled?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/opinion/2017/08/24/whats-the-buzz-what-are-your-plans-for-labor-day/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/08/36735785556_fde7a21882_z-475x357.jpg' id='grow-stb2877522'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2877522').mouseenter(function() {
   											$('#grow-stb2877522').removeClass('shrink');
   											$('#grow-stb2877522').removeClass('grow');
   											$('#grow-stb2877522').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2877522').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/opinion/2017/08/24/whats-the-buzz-what-are-your-plans-for-labor-day/">The Buzz: What are your plans for Labor Day?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/uncategorized/2017/08/21/the-buzz-how-was-the-registration-process/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/08/36239485370_1c96a5ef1a_z-475x357.jpg' id='grow-stb2877361'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2877361').mouseenter(function() {
   											$('#grow-stb2877361').removeClass('shrink');
   											$('#grow-stb2877361').removeClass('grow');
   											$('#grow-stb2877361').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2877361').addClass('shrink');
   										});});</script><p class='stb-cat'>The Buzz</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/uncategorized/2017/08/21/the-buzz-how-was-the-registration-process/">The Buzz: How was the registration process?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/top-stories/2017/08/16/buzz-kaepernick/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/08/36527083106_a3719b4945_z-1-475x267.jpg' id='grow-stb2877287'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2877287').mouseenter(function() {
   											$('#grow-stb2877287').removeClass('shrink');
   											$('#grow-stb2877287').removeClass('grow');
   											$('#grow-stb2877287').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2877287').addClass('shrink');
   										});});</script><p class='stb-cat'>The Buzz</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/top-stories/2017/08/16/buzz-kaepernick/">The Buzz: Would you boycott the NFL if Colin Kaepernick doesn&#8217;t get signed?</a></p></li><li class='stb-top-row'><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/opinion/2017/05/03/the-buzz-do-you-think-holidays-like-cinco-de-mayo-are-losing-its-meaning-because-of-cultural-appropriation/">The Buzz: Do you think holidays like Cinco de Mayo are losing its meaning because of cultural appropriation?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://www.dvcinquirer.com/opinion/2017/04/25/the-buzz-what-is-the-best-way-to-respond-to-a-controversial-speaker/#photo'><img src='https://www.dvcinquirer.com/wp-content/uploads/2017/04/34209494186_3c354bd206_z-475x317.jpg' id='grow-stb2876500'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb2876500').mouseenter(function() {
   											$('#grow-stb2876500').removeClass('shrink');
   											$('#grow-stb2876500').removeClass('grow');
   											$('#grow-stb2876500').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb2876500').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinion</p><p class="relatedtitle"><a href="https://www.dvcinquirer.com/opinion/2017/04/25/the-buzz-what-is-the-best-way-to-respond-to-a-controversial-speaker/">The Buzz: What is the best way to respond to a controversial speaker?</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#008521");
					$('.stb_right').css("border-color", "#008521");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#008521");
					$('.stb_left').css("border-color", "#008521");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"></div><div class="clear"></div><div class="footercredit"><p><a href="http://mail.emailsrvr.com">The Inquirer</a> &bull; &copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://www.dvcinquirer.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-22842225-39', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.dvcinquirer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dvcinquirer.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcgrid = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.dvcinquirer.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<div id="fb-root"></div><script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ default_width: 750, default_height: 500 });
});
</script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://www.dvcinquirer.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"><span class="icon-hidden-text">Close Menu</span></div></div><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://www.dvcinquirer.com/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dvcinquirer.com%2Ftop-stories%2F2017%2F10%2F20%2Fthe-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=The+Buzz%3A+What+do+you+think+about+Trump+annoncing+that+USA+would+pull+out+of+UNESCO+in+2018+%3F&amp;url=https%3A%2F%2Fwww.dvcinquirer.com%2F%3Fp%3D2879473" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '2879473';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 4 + 1?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="cf6ebfb63f" /><input type="hidden" name="_wp_http_referer" value="/top-stories/2017/10/20/the-buzz-what-do-you-think-about-trump-annoncing-that-usa-would-pull-out-of-unesco-in-2018/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '2879473';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 5;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://www.dvcinquirer.com/wp-content/uploads/2017/09/website-header-mobile-2.jpg" alt="The student news site of Diablo Valley College." /></a></div><div class="hover_title"><div class="hover_titletext">The Buzz: What do you think about Trump annoncing that USA would pull out of UNESCO in 2018 ?</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="https://www.dvcinquirer.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874404"><a href="https://www.dvcinquirer.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874405"><a href="https://www.dvcinquirer.com/category/af/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2874406"><a href="https://www.dvcinquirer.com/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874408"><a href="https://www.dvcinquirer.com/category/opinion/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874407"><a href="https://www.dvcinquirer.com/category/opinion/letters-to-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2874409"><a href="https://www.dvcinquirer.com/category/opinion/the-buzz-opinion/">The Buzz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2874410"><a href="https://www.dvcinquirer.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://www.dvcinquirer.com/about/">About Us</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.dvcinquirer.com/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.dvcinquirer.com/submit-a-letter/">Submit a Letter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864575"><a href="https://www.dvcinquirer.com/category/jrnal/">Journalism at DVC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853783"><a href="https://www.dvcinquirer.com/advertise-with-us/">Advertise with us!</a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#008521', color: '#eee'});
					$('.sno-menu').css({ background: '#008521', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
												
													var lpb = $('.lf_headerleft').width();
							lpb += $('#sno_hoverbar .sno-menu').width(); 							var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>